CCNA Video Training Series

Instant Access, Web or Mobile!

Only $99 for 30 days...
Renew at half price!

Buy/Renew

Includes FREE Practice Exams!

Member Login

Lost your password?

Not a member yet? Sign Up!

Official Lammle User Forum

Prev Previous Post   Next Post Next
  #1  
Old 01-04-2010, 04:31 AM
Ray_Bcomplex Ray_Bcomplex is offline
 
Join Date: Oct 2009
Posts: 12
Default cannot load sdm on 871w

I'm attempting to load the SDM on my 871w router. I've got 12.4 IOS installed and it won't load my SDM. It asks for my username password, then gives the following message:
"ES has not been granted with the necessary privileges in order to startup successfully, or another unknown error occurred during startup.Please close all involved browser windows and try again by granting all requested privileges."

i followed the instructions in Todds CCNA book(page 225) and am wondering if there is a new procedure? any help? i had no issue getting my 836 to load the sdm.
Reply With Quote
 

Bookmarks
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
851 probs w- SDM & connecting lab to internet? allen_m CCNA Equipment 0 08-26-2011 01:04 PM
Cisco SDM installation with XP SP2 and IE7 blackpaw Chapter 6: Cisco IOS 31 08-22-2010 11:23 AM
871w & sdm elphrank0 Announcements 7 03-01-2010 01:53 PM
trouble installing SDM demo bird General Questions (Any Chapter) 1 07-05-2009 09:50 PM
stuck on loading SDM ibanez77 CCNA Equipment 9 10-16-2008 03:24 PM


All times are GMT -5. The time now is 03:52 PM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.
css.php